pornire greoaie la cald 560 1986

Forum in care se discuta probleme tehnice legate de modelul W126

Moderators: DanW126, Sovieticool, MER_SE280

Post Reply
agro3067
Posts: 3
Joined: 28 Mar 2017, 09:06
Masina: Mercedes 560 SEL; W123 280 CE
Location: Timisoara
Contact:

pornire greoaie la cald 560 1986

Post by agro3067 » 23 May 2018, 22:44

Am probleme cu pornirea la cald. La rece porneste foarte bine dar la cald nu mai porneste decat greu si cu pedala de acceleratie la podea....Am gasit ca injectorul la rece primeste impulsuri electrice tot timpul...ma gandesc ca la cald pe mufa nu trebuie sa vina niciun impuls...
Am scos mufa injectorului si porneste la cald fara probleme...
Am verificat protectia la suprasarcina si este ok... Becul de ABS se stinge..
Mentionez ca este 560 model 1986 de California...
Orice sfat este binevenit...

User avatar
DanW126
Moderator
Posts: 1076
Joined: 21 Sep 2009, 10:09
Masina: W126
Location: Arad
Romania

Re: pornire greoaie la cald 560 1986

Post by DanW126 » 24 May 2018, 18:08

Exact!!! Nu are voie sa fie "activ"... la cald.
`83 Mercedes W126 280SE Champagne Metallic
`85 Mercedes W126 280SE Black Blue Metallic
`91 Mercedes W126 500SE Midnight Dark Blue

User avatar
MER_SE280
Moderator
Posts: 2770
Joined: 10 Mar 2010, 17:09
Masina: MB W126 S-Klasse
Location: DE
Contact:
Germany

Re: pornire greoaie la cald 560 1986

Post by MER_SE280 » 31 May 2018, 12:47

Buna Dl Csabi...

Aici este diagrama electrica pentru M117...
Untitled.png
wiring diagram adjusted.jpg
'Mercedes Benz...The Best or Nothing'

W126 280SE
W123 280CE
W126 500SEC
W220 500L

Post Reply